提示: 您在使用低版本的IE浏览器,使用不兼容的浏览器可能导致浏览异常。

建议您可以通过以下方法解决(任选其一):

1、升级至IE9或更高版本(如IE10);

2、安装Chrome(谷歌浏览器)或Firefox(火狐)浏览器来使用本系统;

如果给您的工作带来不便,请见谅。